Se encontraron 1145 coincidencias

por Perro
08 Sep 2019 03:09
Foro: Off Topic
Tema: Retro tocadiscos dvd
Respuestas: 3
Vistas: 270

Re: Retro tocadiscos dvd

Menudo curro
por Perro
29 Ago 2019 22:32
Foro: Presentaciones
Tema: Nuevo!! ;-P
Respuestas: 16
Vistas: 299

Re: Nuevo!! ;-P

Bienvenido!!!
por Perro
20 Ago 2019 12:14
Foro: Off Topic
Tema: Problema con “interné”: Red no identificada
Respuestas: 15
Vistas: 772

Re: Problema con “interné”: Red no identificada

Lanza Malwarebytes Adwcleaner 7.4 (https://es.malwarebytes.com/adwcleaner) y cuando termine de escanear los bichos que pueda tener ese PC, dile que corra la reparación básica de red. Ha terminado de analizar el sistema, me ha puesto un "bicho" en cuarentena, pero no sale nada de reparació...
por Perro
19 Ago 2019 19:55
Foro: Off Topic
Tema: Problema con “interné”: Red no identificada
Respuestas: 15
Vistas: 772

Re: Problema con “interné”: Red no identificada

El tema PLC lo conozco porque llevo años con ellos. A veces, hay que desenchufar y volver a enchufar para que funcionen de nuevo. Pero este tema es distinto. Ahora mismo, estoy conectado al PC, pero la velocidad de navegación es penosa. No sé que narices estará pasando.
por Perro
19 Ago 2019 13:53
Foro: Off Topic
Tema: Problema con “interné”: Red no identificada
Respuestas: 15
Vistas: 772

Re: Problema con “interné”: Red no identificada

A ver... Por cable tengo el movistar tv y dos pc’s. Y por wifi todo lo demás.
El wifi va bien (2 móviles, la ps3, portátil,..) Por tanto, no creo que haya conflictos de ip.
Iré mirando cosas.

Los plc son necesarios porque tengo cada cosa en una planta. Sótano un pc, baja la tv y superior el otro pc.
por Perro
19 Ago 2019 13:13
Foro: Off Topic
Tema: Problema con “interné”: Red no identificada
Respuestas: 15
Vistas: 772

Re: Problema con “interné”: Red no identificada

Me acabo de dar cuenta que el PLC que se conecta al router y envía la conexión por la res eléctrica, muestra el piloto de ethernet en rojo. He cambiado el PLC por otro y ágora va. Sin embargo, he probado el plc, que podría ser el causante, en otro sitio y funciona. El problema debe estar entre el ro...
por Perro
19 Ago 2019 12:01
Foro: Off Topic
Tema: Problema con “interné”: Red no identificada
Respuestas: 15
Vistas: 772

Problema con “interné”: Red no identificada

Hola. Tengo un pequeño o gran problema con la conexión a la red. Desde hace un par de días no consigo navegar como yo quisiera y es que sucede que mi pc con Windows 7 no identifica la red. Es el único dispositivo de la casa que hace esto, así que, imagino que el problema radica en el propio PC. La c...
por Perro
21 Jul 2019 11:44
Foro: Software Spectrum
Tema: El videojuego de Olé Olé de Dinamic...
Respuestas: 6
Vistas: 259

Re: El videojuego de Olé Olé de Dinamic...

Hace referencia al libro ocho quilates - Una historia de la Edad de Oro del software español, como que aparece dicha anécdota, pero no me suena haberlo leído en el libro.

Es curioso, la verdad.
por Perro
13 Jul 2019 13:12
Foro: Off Topic
Tema: Mensaje puñetero al iniciar Windows 7 (autoit error)
Respuestas: 13
Vistas: 398

Re: Mensaje puñetero al iniciar Windows 7 (autoit error)

Tiene toda la pinta de ser el resto de un troyano/virus hecho con AutoIt (un conversor de scripts a exe) que muestra ese error al no poder encontrar alguno de sus componentes. Te recomendaria que usaras Autoruns: https://docs.microsoft.com/en-us/sysinternals/downloads/autoruns para ver y desactivar...
por Perro
13 Jul 2019 11:28
Foro: Off Topic
Tema: Mensaje puñetero al iniciar Windows 7 (autoit error)
Respuestas: 13
Vistas: 398

Re: Mensaje puñetero al iniciar Windows 7 (autoit error)

En el registro lo tengo localizado. Lo borro y me vuelve a salir.
por Perro
12 Jul 2019 21:17
Foro: Off Topic
Tema: Mensaje puñetero al iniciar Windows 7 (autoit error)
Respuestas: 13
Vistas: 398

Mensaje puñetero al iniciar Windows 7 (autoit error)

Buenas. Llevo unos días que al iniciar el Windows7, me sale un mensaje. Es más molesto que otra cosa, ya que solo con dar al intro, desaparece. Pero me gustaría saber si se puede quitar. En mirado en San Google y he seguido varios procedimientos, pero no he conseguido eliminar el dichoso mensaje. A ...
por Perro
10 Jul 2019 15:29
Foro: Hardware C64
Tema: ¿Dónde conseguir un C64?
Respuestas: 101
Vistas: 4469

Re: ¿Dónde conseguir un C64?

Aqui otro que anda a la búsqueda de un C64 aunque sin prisas, cuando salga una oportunidad. Tengo localizado un C128 a 90€ con fuente, manual y funcionando -shock y aunque inicialmente prefiero el C64 panera por temas de nostalgia, a ese precio creo que está muy bien. He estado buscando información...
por Perro
29 Abr 2019 18:38
Foro: PC & Compatibles X86
Tema: Pasen y vean al monstruo... Amstrad PC-20
Respuestas: 49
Vistas: 2206

Re: Pasen y vean al monstruo... Amstrad PC-20

Pillé una placa de un sinclair pc200 y se la coloqué tal cual. Son iguales. Lo único que al arrancar pone "Sinclair PC 200" en vez de Amstrad PC-20
por Perro
19 Abr 2019 15:09
Foro: MSX
Tema: [ resuelto ] No logro cargar la Abadia del crimen remake MSX2
Respuestas: 24
Vistas: 1029

Re: No logro cargar la Abadia del crimen remake MSX2

Apaga el equipo.
Aprieta "control"
Enciende el equipo
Cuando inicie el juego, suelta control
por Perro
23 Mar 2019 03:09
Foro: PC & Compatibles X86
Tema: Sinclair PC 200 - Problema con sound blaster
Respuestas: 1
Vistas: 525

Re: Sinclair PC 200 - Problema con sound blaster

Sigo sin saber qué narices pasa, pero he estado probando tarjetas y la sb pro 2 (ct1600) se escucha perfectamente, por tanto aquello que lo diferencie de la sb 2.0 (ct1350) y de las sb16 no pnp, es lo que hace que una funcione y otras no. Tengo que aclarar que todas funcionan perfectamente en otro e...

Ir a búsqueda avanzada